április 25. 14:45
Súlyos biztonsági hibát (CVE-2022-21449) fedeztek fel a Java keretrendszer egyes verzióit érintően.