Feltörték a WordPress Pluggable.php-t

Az elmúlt néhány napban nagyon sok olyan feltört WordPress oldalt láttunk, amelyen a wp-includes/pluggable.php káros szoftvert tartalmazott. Ez nem egy WordPress sérülékenység, hanem csak egyszerűen a WordPress-t vették célba a támadók. A malware nem új, és több variációját figyeltük meg 2012 június óta. Azonban az elmúlt néhány napban megsokszorozódott a feltört oldalak száma. Továbbra is nyomon követjük, hogyan fertőződtek meg az oldalak, de már találtunk néhány hasonlóságot.

http://blog.sucuri.net/2012/08/wordpress-pluggable-php-being-compromised.html