Kritikus hibát javítottak a Linux-ban, de a legtöbb felhasználónál még nincs telepítve

A Linux kernel több mint két éve tartalmaz egy olyan hibát, amelyet kihasználva a korlátozott felhasználói fiókkal rendelkező, nem megbízható felhasználók korlátlan “root” hozzáférést szerezhetnek a sérülékeny rendszerhez, ide értve a webszervereket vagy más szolgáltatások által kezelt információkat is. Meglepő módon azonban a felhasználók nagy részénél továbbra is tárva nyitva áll a biztonsági rés, pedig a nyílt forráskódú rendszer fejlesztői már 1 hónapja kiadták a javítást.

http://arstechnica.com/security/2013/05/critical-linux-vulnerability-imperils-users-even-after-silent-fix/