A McAfee ePolicy Orchestrator Java többszörös sérülékenysége

CH azonosító

CH-9964

Angol cím

McAfee ePolicy Orchestrator Java Multiple Vulnerabilities

Felfedezés dátuma

2013.11.05.

Súlyosság

Közepes

Érintett rendszerek

McAfee

Érintett verziók

McAfee ePolicy Orchestrator 4.x
McAfee ePolicy Orchestrator 5.x

Összefoglaló

McAfee elismerte több sérülékenységét a McAfee ePolicy Orchestrator-nak.

Leírás

McAfee elismerte több sérülékenységét a McAfee ePolicy Orchestrator-nak, amelyet kihasználva a támadók érzékeny információkhoz férhetnek hozzá, DoS (Denial of Service) támadást indíthatnak valamint képesek a sérülékeny rendszer feltörésére.

A sérülékenységeket a csomagban lévő Java okozza.

A sérülékenységeket a 4.6.7 és az 5.1 előtti verziókban fedezték fel.

Megoldásként frissíteni kell a 4.6.7 vagy 5.1 verziókra.

Megoldás

Frissítsen a legújabb verzióra

Megoldás

Megoldásként frissíteni kell a 4.6.7 vagy 5.1 . verziókra