Adobe Acrobat és Reader sérülékenysége

CH azonosító

CH-12927

Angol cím

Adobe Acrobat and Reader vulnerability

Felfedezés dátuma

2016.01.11.

Súlyosság

Magas

Érintett rendszerek

Acrobat
Adobe
Reader

Érintett verziók

Termék; Követés; Érintett verziók; Platform
Acrobat DC; Continuous; 15.009.20077 és korábbi verziók; Windows és Macintosh
Acrobat Reader DC; Continuous; 15.009.20077 és korábbi verziók; Windows és Macintosh
Acrobat DC; Classic; 15.006.30097 és korábbi verziók; Windows és Macintosh
Acrobat Reader DC; Classic; 15.006.30097 és korábbi verziók; Windows és Macintosh
Acrobat XI; Desktop; 11.0.13 és korábbi verziók; Windows és Macintosh
Reader XI; Desktop; 11.0.13 és korábbi verziók; Windows és Macintosh

Összefoglaló

Az Adbobe Acrobat és az Adbobe Reader sérülékenységei váltak ismerté, melyeket kihasználva a támadó kódot futtathat a sérülékeny rendszeren.

Leírás

A sérülékenységek főként memória kezelési hibákra vezethetőek vissza.

Megoldás

Frissítsen a legújabb verzióra

Megoldás

Amennyiben manuálisan szeretné telepíteni a frissítéseket válassza Súgó> Frissítések telepítése menüpontok.