Adobe Flash Player kritikus sérülékenysége

CH azonosító

CH-12697

Angol cím

Adobe Flash Player critical vulnerability

Felfedezés dátuma

2015.10.13.

Súlyosság

Kritikus

Érintett rendszerek

Adobe
Flash Player

Érintett verziók

Adobe Flash Player 19.0.0.207 és korábbi verziók Windows és Macintosh platformon
Adobe Flash Player Extended Support Release 18.0.0.252 és korábbi 18.x verziók
Adobe Flash Player 11.2.202.535 és korábbi 11.x verziók Linux platformon

Összefoglaló

Az Adobe Flash Player kritikus sérülékenysége került nyilvánosságra, amelyet kihasználva a támadók átvehetik az irányítást a fertőzött számítógépen.

Leírás

A Flash Player ezen sérülékenységét aktívan kihasználják a Pawn Storm nevű célzott kampányban.

UPDATE 10.16.:

Az Adobe elérhetővé tette a javításokat (lásd: ‘Megoldás’)!

Megoldás

A Trend Micro Deep Security megvédi a rendszert azon fenyegetésektől, amelyek az Adobe Flash Player ezen sérülékenységét próbálják kihasználni. 

Már elérhetőek a frissítések: 

  • Windows és Mac OS X felhasználók számára: 19.0.0.226
  • Linux felhasználók számára: 11.2.202.540