Adobe Flash Player sérülékenység

CH azonosító

CH-14341

Angol cím

Adobe Flash Player Vulnerability

Felfedezés dátuma

2018.01.08.

Súlyosság

Magas

Érintett rendszerek

Adobe
Flash Player

Érintett verziók

Adobe Flash Player 28.0.0.137 előtti verziók

Összefoglaló

Az Adobe Flash Player egy magas besorolású sérülékenységét jelentették, amely érinti a Windows, Macintosh és Linux verziókat, valamint a Chrome OS-t is.

Leírás

A sérülékenységet egy érvényes memória területen kívüli, érvénytelen olvasás miatt fellépő hiba okozza, amely bizalmas információk kiszivárgásához vezethet.

Megoldás

Frissítsen a legújabb verzióra