Adobe Reader és Acrobat sérülékenységek

CH azonosító

CH-8472

Angol cím

Adobe Reader / Acrobat Two Vulnerabilities

Felfedezés dátuma

2013.02.13.

Súlyosság

Kritikus

Érintett rendszerek

Acrobat
Adobe
Reader

Érintett verziók

Adobe Acrobat 9.x, X 10.x, XI 11.x
Adobe Reader 9.x, X 10.x, XI 11.x

Összefoglaló

Az Adobe Reader és Acrobat két sérülékenységét jelentették, amiket kihasználva a támadók feltörhetik a felhasználók rendszerét.

Leírás

A sérülékenységeket nem részletezett hibák okozzák, amelyekről jelenleg nem áll rendelkezésre bővebb információ.

MEGJEGYZÉS: a sérülékenységeket már aktívan kihasználják a Windows operációs rendszerek alatt.

A sérülékenységeket az alábbi verziókban jelentették:

  • Adobe Reader XI és Acrobat XI 11.0.01 és korábbi verziók Windows és Macintosh rendszereken
  • Adobe Reader X és Acrobat X 10.1.5 és korábbi verziók Windows és Macintosh rendszereken
  • Adobe Reader és Acrobat 9.5.3 és korábbi verziók Windows és Macintosh rendszereken

Megoldás

Frissítsen a legújabb verzióra