WordPress Carousel Slideshow plugin nem részletezett sérülékenységek.

CH azonosító

CH-6588

Angol cím

WordPress Carousel Slideshow Plugin Unspecified Vulnerabilities

Felfedezés dátuma

2012.03.21.

Súlyosság

Közepes

Érintett rendszerek

Carousel Slideshow plugin
WordPress

Érintett verziók

WordPress Carousel Slideshow Plugin 3.x

Összefoglaló

A WordPress Carousel Slideshow pluginjének több, ismeretlen hatású sérülkenységét jelentették.

Leírás

A sérülékenységeket nem részletezett hibák okozzák. A publikálás időpontjában további információ nem elérhető.

A sérülékenységeket a 3.7 előtti verziókban jelentették.

Megoldás

Frissítsen a legújabb verzióra

Hivatkozások

Gyártói referencia: wordpress.org
SECUNIA 48470