WordPress NS Utilities Plugin nem részletezett sérülékenység

CH azonosító

CH-7019

Angol cím

WordPress NS Utilities Plugin Unspecified Vulnerability

Felfedezés dátuma

2012.06.12.

Súlyosság

Közepes

Érintett rendszerek

NS Utilities Plugin
WordPress

Érintett verziók

WordPress NS Utilities Plugin 1.x

Összefoglaló

A WordPress NS Utilities bővítmény olyan sérülékenysége vált ismertté, amelynek ismeretlen hatása van.

Leírás

A sérülékenységet egy nem részletezett hiba okozza. Jelenleg nem áll rendelkezésre több információ.

A sérülékenységet az 1.0. verzióban ismerték fel, de korábbi verziók is érintettek lehetnek.

Megoldás

Frissítsen a legújabb verzióra

Támadás típusa

Unknown (Ismeretlen)

Hatás

Unknown (Ismeretlen)

Szükséges hozzáférés

Remote/Network (Távoli/hálózat)

Hivatkozások

Gyártói referencia: wordpress.org
SECUNIA 49476